Archiv für die ‘Informationen’ Kategorie:

PHP-Upgrade

Die aktuell eingesetzte PHP-Version ist bereits etwas älter, daher wird ab dem 24.03.2016 ein Upgrade auf PHP 5.6 stattfinden.

Bitte prüfen Sie die von Ihnen eingesetzte Software darauf, ob sie mit dieser PHP-Version kompatibel ist.
Sollten Sie notwendige Updates nicht rechtzeitig einspielen können, teilen Sie dies uns bitte mit.

Bei der aktuellen WordPress-Version sollte es unserer Kenntnis nach keine Probleme geben.